<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">


<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Internet lancia una corda di salvataggio alle attività familiari di un piccolo paese del sud Italia</title>
<meta name="description" content="Era il Capodanno alla vigilia del millennio e in qualità di sindaco scrisse in fretta e furia una email alle autorità di Roma chiedendo un’udienza per spiegare la sua iniziativa di connettere a internet la sua città di montagna di 3 mila abitanti." />
<link rel="alternate" type="application/rss+xml" href="http://italiadallestero.info/feed" title="Italia Dall&#039;Estero ultimi post" />

<link rel="alternate" type="application/rss+xml" href="http://italiadallestero.info/comments/feed" title="Italia Dall&#039;Estero ultimi commenti" />

<link rel="pingback" href="http://italiadallestero.info/xmlrpc.php" />

<link rel="shortcut icon" href="http://italiadallestero.info/favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Italia Dall&#039;Estero &raquo; Internet lancia una corda di salvataggio alle attività familiari di un piccolo paese del sud Italia Feed dei commenti" href="http://italiadallestero.info/archives/21073/feed" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://italiadallestero.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://italiadallestero.info/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.1.16' type='text/css' media='all' />
<script type='text/javascript' src='http://italiadallestero.info/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/themes/arras/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/themes/arras/js/superfish/superfish.js'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://italiadallestero.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://italiadallestero.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&#8217;impoverimento del ceto medio italiano' href='http://italiadallestero.info/archives/21069' />
<link rel='next' title='Violentate, picchiate e sfruttate: la schiavitù del XXI secolo, ovvero il pilastro dell&#8217;agricoltura siciliana.' href='http://italiadallestero.info/archives/21076' />
<meta name="generator" content="WordPress 4.1.16" />
<link rel='canonical' href='http://italiadallestero.info/archives/21073/comment-page-1#comments' />
<link rel='shortlink' href='http://italiadallestero.info/?p=21073' />
<!-- <meta name="NextGEN" version="2.1.46" /> -->
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta property='og:type' content='article' />
<meta property='og:title' content='Internet lancia una corda di salvataggio alle attività familiari di un piccolo paese del sud Italia' />
<meta property='og:url' content='http://italiadallestero.info/archives/21073' />
<meta property='og:description' content='StampaEra il Capodanno alla vigilia del millennio e in qualità di sindaco scrisse in fretta e furia una email alle autorità di Roma chiedendo un’udienza per spiegare la sua iniziativa di connettere a internet la sua città di montagna di 3 mila abitanti.    Condividi : 	Queste icone linkano i siti di social bookmarking sui quali i lettori possono condividere e trovare nuove pagine web.' />
<meta property='og:site_name' content='Italia Dall&#039;Estero' />
<meta property='fb:app_id' content='175744409140057' />
<meta property='og:locale' content='it_IT' />
<meta property='og:image' content='http://italiadallestero.info/wp-content/uploads/2017/03/Panorama_Soveria_Mannelli_2006_11_24.jpg' />
<link rel='image_src' href='http://italiadallestero.info/wp-content/uploads/2017/03/Panorama_Soveria_Mannelli_2006_11_24.jpg' />
<meta property='og:image' content='http://cdn.printfriendly.com/pf-icon.gif' />
<link rel='image_src' href='http://cdn.printfriendly.com/pf-icon.gif' />
<script language="JavaScript" type="text/javascript" src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/js/description_selection.js"></script><link rel="stylesheet" type="text/css" media="screen" href="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/css/sociable.css" /><link rel="stylesheet" href="http://italiadallestero.info/wp-content/themes/arras/css/styles/default.css" type="text/css" media="screen,projection" /><link rel="stylesheet" href="http://italiadallestero.info/wp-content/themes/arras/css/layouts/2c-r-fixed.css" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 205px; height: 225px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 260px; }
	.featured-article { width: 640px; height: 250px; }
	.featured-article img { width: 640px; height: 250px; }
	#controls { width: 610px; top: 110px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 84px; top: -84px; }
	.featured-slideshow-inner { height: 250px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 250px; }
	.blog-name a { background: url(http://italiadallestero.info/wp-content/uploads/2011/10/IDEHeaderLogo.png) no-repeat; text-indent: -9000px; width: 742px; height: 74px; display: block; }
	.footer-sidebar  { width: 920px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="stylesheet" href="http://italiadallestero.info/wp-content/themes/arras/user.css" type="text/css" media="screen,projection" /><!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-4337788-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=2.1.46' type='text/css' media='all' />
</head>

<body class="single single-post postid-21073 single-format-standard layout-2c-r-fixed no-js style-default">
<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	<div class="sf-menu menu clearfix"><ul><li class="page_item page-item-318"><a href="http://italiadallestero.info/home">Home</a></li><li class="page_item page-item-7848"><a href="http://italiadallestero.info/archivio">Archivio</a></li><li class="page_item page-item-17"><a href="http://italiadallestero.info/mandaci-un-articolo">Mandaci un articolo</a></li><li class="page_item page-item-4757"><a href="http://italiadallestero.info/videodallestero">VideoDallEstero</a></li><li class="page_item page-item-18"><a href="http://italiadallestero.info/giornali-esteri">i giornali esteri</a></li><li class="page_item page-item-327"><a href="http://italiadallestero.info/about">chi siamo</a></li><li class="page_item page-item-4755"><a href="http://italiadallestero.info/faq">FAQ</a></li></ul></div>
</div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://italiadallestero.info">Italia Dall&#039;Estero</a></span>
		<span class="blog-description"></span>
			</div>
<!--	<div id="searchbar"><!--
<form action="http://italiadallestero.info/search/" id="searchform">
  <div>
    <input type="hidden" name="cx" value="000018455454433176645:unofo0zvxb0" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" id="s" value=""  />
    <input type="submit" id="searchsubmit" name="sa" value="Cerca" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=searchform&lang=it"></script>
--></div> -->
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-navigazione-container"><ul id="menu-navigazione" class="sf-menu menu clearfix"><li id="menu-item-10918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10918"><a href="http://italiadallestero.info">HOME</a></li>
<li id="menu-item-10919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10919"><a href="http://italiadallestero.info/mandaci-un-articolo">Mandaci un articolo</a></li>
<li id="menu-item-10927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-10927"><a href="http://italiadallestero.info">Media</a>
<ul class="sub-menu">
	<li id="menu-item-10921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10921"><a href="http://italiadallestero.info/archivio">Archivio</a></li>
	<li id="menu-item-11114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11114"><a href="http://italiadallestero.info/satira?show=gallery">SatiraDallEstero</a></li>
	<li id="menu-item-10922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10922"><a href="http://italiadallestero.info/videodallestero">VideoDallEstero</a></li>
</ul>
</li>
<li id="menu-item-10926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-10926"><a href="http://italiadallestero.info">Il sito</a>
<ul class="sub-menu">
	<li id="menu-item-10923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10923"><a href="http://italiadallestero.info/about">chi siamo</a></li>
	<li id="menu-item-10924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10924"><a href="http://italiadallestero.info/giornali-esteri">i giornali esteri</a></li>
	<li id="menu-item-10925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10925"><a href="http://italiadallestero.info/faq">FAQ</a></li>
</ul>
</li>
</ul></div>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="Italia Dall&#039;Estero RSS Feed" href="http://italiadallestero.info/feed">RSS Feed</a></li>
				
							<li><a id="twitter" title="Italia Dall&#039;Estero Twitter" href="http://www.twitter.com/italiadalestero/" target="_blank">Twitter</a></li>
				
							<li><a id="facebook" title="Italia Dall&#039;Estero Facebook" href="http://www.facebook.com/#!/pages/ItaliaDallEsteroinfo/148473202578" target="_blank">Facebook</a></li>
				
			</ul>
<div id="searchbar"><!--
<form action="http://italiadallestero.info/search/" id="searchform">
  <div>
    <input type="hidden" name="cx" value="000018455454433176645:unofo0zvxb0" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" id="s" value=""  />
    <input type="submit" id="searchsubmit" name="sa" value="Cerca" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=searchform&lang=it"></script>
--></div>	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">

<div id="content" class="section">

		<div id="post-21073" class="post-21073 post type-post status-publish format-standard has-post-thumbnail hentry category-usa tag-societa-cultura-e-religione clearfix single-post">

        <div class="entry-photo"><img width="620" height="250" src="http://italiadallestero.info/wp-content/uploads/2017/03/Panorama_Soveria_Mannelli_2006_11_24-620x250.jpg" class="attachment-single-thumb wp-post-image" alt="Era il Capodanno alla vigilia del millennio e in qualità di sindaco scrisse in fretta e furia una email alle autorità di Roma chiedendo un’udienza per spiegare la sua iniziativa di connettere a internet la sua città di montagna di 3 mila abitanti." title="Internet lancia una corda di salvataggio alle attività familiari di un piccolo paese del sud Italia" /></div><h1 class="entry-title"><a href="http://italiadallestero.info/archives/21073" rel="bookmark">Internet lancia una corda di salvataggio alle attività familiari di un piccolo paese del sud Italia</a></h1><div class="entry-info"><div class="entry-author">di <address class="author vcard">GAIA PIANIGIANI</address></div> &ndash; <abbr class="published" title="2017-03-21T11:57:35+00:00">21 marzo 2017</abbr><span class="entry-cat"><strong>Pubblicato in: </strong><a href="http://italiadallestero.info/archives/category/usa">USA</a></span><br /><small>Traduzione di <a href="http://italiadallestero.info">ItaliaDallEstero.info</a></small></div>        
        <div class="entry-content clearfix">
		<div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;" src="http://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Stampa</span></a></div><p>["https:" non trovato]
</p><p><span style="font-weight: 400">SOVERIA MANNELLI, Calabria &#8211; Mario Caligiuri ricorda ancora la notte che può aver cambiato la sorte di Soveria Mannelli.</span></p>
<p>Era il Capodanno alla vigilia del millennio e in qualità di sindaco scrisse in fretta e furia una email alle autorità di Roma chiedendo un’udienza per spiegare la sua iniziativa di connettere a internet la sua città di montagna di 3 mila abitanti.</p>
<p>Per generazioni Soveria Mannelli era stato un movimentato avamposto situato strategicamente lungo la strada principale che va dal sud di Napoli fino alla punta dell’Italia. Ma dopo che negli anni 70 il governo costruì un’autostrada più vicina alla costa, il traffico venne deviato. Soveria Mannelli fu tagliata fuori.</p>
<p>Caligiuri, come molti altri qui, si rifiutò di andarsene “per un sentimento d’affetto”, dice. Era determinato ad aggirare l’ostacolo logistico dell’isolamento del paese. “Sapevo che le nuove tecnologie creavano sviluppo economico, ma era finita lì”, ricorda Caligiuri, che ora è docente. “Ma fu solo quando il governo mi ricevette a Roma che ho capito che stavo facendo qualcosa di buono”.</p>
<p>Caligiuri, 56 anni, è stato sindaco per cinque mandati consecutivi per oltre 18 anni. E Soveria Mannelli ha canalizzato con successo l’era digitale con la propria cultura lavorativa di lunga data, rivitalizzando le attività familiari e trasformando il paese in un modello di innovazione per il sottosviluppato meridione d’Italia.</p>
<p>Soveria Mannelli ha ora una fiorente casa editrice di medie dimensioni, una fabbrica leader nella produzione di arredamento scolastico e un vecchio lanificio, tutti gestiti da famiglie che sono riuscite a mantenere qui le loro radici adeguando le proprie attività all’era digitale.</p>
<p>La concomitanza tra un’amministrazione cittadina stabile, un sindaco con una visione di futuro e un vibrante spirito d’impresa l’hanno fatta spiccare nella regione. “È un caso da studiare che mostra chiaramente come un’amministrazione stabile e che funziona può aiutare la crescita degli affari, e che una piccola comunità può coltivare una vera cultura imprenditoriale anche nel sud Italia” dice Pier Luigi Sacco, docente di discipline economiche allo IULM di Milano.</p>
<p>Allo stesso tempo, fa notare, pur essendo un luogo così piccolo, Soveria Mannelli ha un’insolita gamma e concentrazione di capacità che fanno il suo successo difficile da replicare da un’altra parte.”Temo sia difficile da esportare in larga scala” aggiunge Sacco. “La polifonia di talenti in un così piccolo Comune sarebbe insolita quasi ovunque nel mondo”.</p>
<p>All’epoca in cui Caligiuri scrisse a Roma, 80 famiglie del paese erano già connesse ad internet e altre 800 pronte a ricevere personal computer finanziati dai fondi regionali dell’Unione Europea. Fu quella espansione che aiutò Florindo Rubbettino, 45 anni, a far fiorire la casa editrice di famiglia a Soveria Mannelli, che suo padre Rosario fondò nel 1972.</p>
<p><span style="font-weight: 400">“Siamo lontani da Milano e per spedire un libro sul mercato può occorrere un giorno, ma è la nostra sfida e ad oggi non abbiamo mai pensato di andarcene” dice Rubbettino. “La cultura del lavoro e la qualità delle relazioni in un piccolo territorio come questo non hanno prezzo”</span><span style="font-weight: 400">.</span></p>
<p>Per ridurre i costi logistici e attenersi al qualità del prodotto, la Casa Editrice Rubbettino ha messo in piedi un ciclo integrato all’interno del suo magazzino di Soveria Mannelli. Più di 80 dipendenti modificano, stampano e confezionano 300 nuovi libri ogni anno per il mercato italiano, generando un giro di circa 8 milioni di euro.</p>
<p>Camillo Sirianni, la terza generazione di un’attività familiare che cominciò nel 1909 come falegnameria meccanizzata, ha anche lui aggirato l’isolamento della sua città natale diventando leader nella manifattura di arredamento scolastico. In un magazzino high-tech alla periferia del paese, l’azienda oggi assembla migliaia di banchi colorati, panchine, armadi e altri accessori in faggio calabrese che vengono spediti in tutto il mondo, dal Regno Unito agli Emirati Arabi Uniti, dall’America Centrale alla Polinesia.</p>
<p>Per molti anni, il peggior ostacolo logistico per l’azienda era la strettezza della strada (che da allora è stata ampliata), costeggiata da alte querce, che portava all’autostrada. “Sicuramente buone strade agevolano gli imprenditori, ma non è l’unica cosa necessaria per lo sviluppo economico” dice Francesco Sirianni, manager per l’export dell’azienda. “Se sei sul web, non importa dove ti trovi oggi”.</p>
<p>L’azienda usa internet fin dal 1996 e ha un sito web dal 1999. A volte succede ancora che, durante una telefonata via Skype, i loro clienti si preoccupino per i tempi di spedizione, ma i Sirianni hanno pensato a tutto.Per le spedizioni vicine si affidano a corrieri che fanno su e giù tra il produttivo nord Italia e i suoi consumatori del sud. Il grande porto vicino, aiuta con le lunghe distanze.</p>
<p>“Col tempo, se il proprietario e i lavoratori non hanno una solida cultura di lavoro, le infrastrutture possono fare poco per la buona riuscita dell’attività” dice Angelo Sirianni, direttore generale dell’azienda.</p>
<p>Quella tradizionale cultura lavorativa è in mostra alla fabbrica più antica di Soveria Mannelli, il Lanificio Leo, chiamato la “macchina della lana”. Fondato nel 1873 fu il primo &#8211; e ora l’ultimo &#8211; lanificio meccanizzato della Calabria. Impiegava 50 persone fino agli anni 70 quando la politica nazionale di sviluppo del mezzogiorno incoraggiò le produzioni in larga scala o di stato a discapito delle piccole attività. Il lanificio rimase fermo per quasi due decenni fino a che Emilio Salvatore Leo, 41 anni, cominciò a invitare designer internazionali e artisti per residenze estive a Soveria Mannelli.</p>
<p>Con la loro ispirazione, provò a immaginare un futuro per il suo lanificio e nel corso degli anni ha trasformato il lanificio di famiglia in un marchio che produce vestiti e beni per la casa. Il telaio centenario di Leo ora tesse lana proveniente da Australia e Nuova Zelanda, cashmere dal Nepal e cotone dall’Egitto e dal Sud America. Lui lo chiama “start up degli scarti metallici”, riferendosi alle decine di telai diversi che la sua famiglia ha acquistato durante gli anni.</p>
<p>“La questione qui non è la velocità alla quale produciamo” dice, seduto nel suo studio pieno di libri sull’arte della tessitura, design internazionale ed economica. Sofisticati drappi trapezoidali verdi e grigi penzolavano da uncini accanto a lui. “L’Italia non può competere con il tessile a basso costo”. E aggiunge: “Mi sono chiesto come poter usare un telaio centenario per produrre vestiti e la risposta che mi sono dato è nello stesso modo di una stampante 3D. Così ho cominciato a studiare dei progetti per adattare il design dei miei prodotti alla vecchia tecnologia”.</p>
<p>L’attività di Leo è molto più piccola di quella dei suoi amici di Soveria Mannelli, ma ha già vinto dei premi per il design, tenuto dei workshops in tutto il mondo e si appresta ad aprire un negozio online sul suo sito internet.Tuttavia, sogna ancora di tornare a tessere le fila direttamente dalla lana delle pecore e forse ad avere la sua propria pecora calabrese, come i suoi antenati. “La vera sfida è preservare questo posto mantenendo un approccio contemporaneo” dice Leo. “Il passato non deve essere contemplato, ma utilizzato. Questo è quello che stiamo facendo qui”.</p>
<p>&nbsp;</p>
<p style="text-align: right;"><a href = "http://https://www.nytimes.com/2016/12/08/world/europe/digitizing-an-old-world-work-ethic-and-reaping-the-rewards.html?_r=1 " target = "_blank" ><u>[Articolo originale "Internet Throws Lifeline to Family Businesses in Small Town in Italy’s South" di GAIA PIANIGIANI]</u></a></p></div>
<div class="sociable">
<span class="sociable_tagline">
<strong>Condividi :</strong>
	<span>Queste icone linkano i siti di social bookmarking sui quali i lettori possono condividere e trovare nuove pagine web.</span>
</span>
<ul>
	<li><a href="mailto:?subject=Internet%20lancia%20una%20corda%20di%20salvataggio%20alle%20attivit%C3%A0%20familiari%20di%20un%20piccolo%20paese%20del%20sud%20Italia&amp;body=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F21073" title="email" onfocus="sociable_description_link(this, 'E-mail this story to a friend!')" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/email.png" title="email" alt="email" class="sociable-hovers" /></a></li>
	<li><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F21073" title="Facebook" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/facebook.png" title="Facebook" alt="Facebook" class="sociable-hovers" /></a></li>
	<li><a href="" title="TwitThis" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/" title="TwitThis" alt="TwitThis" class="sociable-hovers" /></a></li>
	<li><a href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F21073&amp;t=Internet%20lancia%20una%20corda%20di%20salvataggio%20alle%20attivit%C3%A0%20familiari%20di%20un%20piccolo%20paese%20del%20sud%20Italia" title="MySpace" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/myspace.png" title="MySpace" alt="MySpace" class="sociable-hovers" /></a></li>
	<li><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F21073&amp;title=Internet lancia una corda di salvataggio alle attività familiari di un piccolo paese del sud Italia&amp;top=1" title="Live-MSN" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/live.png" title="Live-MSN" alt="Live-MSN" class="sociable-hovers" /></a></li>
	<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F21073&amp;title=Internet%20lancia%20una%20corda%20di%20salvataggio%20alle%20attivit%C3%A0%20familiari%20di%20un%20piccolo%20paese%20del%20sud%20Italia&amp;source=Italia+Dall%26%23039%3BEstero&amp;summary=EXCERPT" title="LinkedIn" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/linkedin.png" title="LinkedIn" alt="LinkedIn" class="sociable-hovers" /></a></li>
	<li><a href="" title="OKnotizie" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/" title="OKnotizie" alt="OKnotizie" class="sociable-hovers" /></a></li>
	<li><a href="http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F21073&amp;title=Internet%20lancia%20una%20corda%20di%20salvataggio%20alle%20attivit%C3%A0%20familiari%20di%20un%20piccolo%20paese%20del%20sud%20Italia" title="Google Bookmarks" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/google.png" title="Google Bookmarks" alt="Google Bookmarks" class="sociable-hovers" /></a></li>
	<li><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F21073&amp;=Internet%20lancia%20una%20corda%20di%20salvataggio%20alle%20attivit%C3%A0%20familiari%20di%20un%20piccolo%20paese%20del%20sud%20Italia" title="YahooMyWeb" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/yahoomyweb.png" title="YahooMyWeb" alt="YahooMyWeb" class="sociable-hovers" /></a></li>
	<li><a href="http://www.blogospherenews.com/submit.php?url=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F21073&amp;title=Internet%20lancia%20una%20corda%20di%20salvataggio%20alle%20attivit%C3%A0%20familiari%20di%20un%20piccolo%20paese%20del%20sud%20Italia" title="Blogosphere News" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/blogospherenews.png" title="Blogosphere News" alt="Blogosphere News" class="sociable-hovers" /></a></li>
	<li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F21073&amp;title=Internet%20lancia%20una%20corda%20di%20salvataggio%20alle%20attivit%C3%A0%20familiari%20di%20un%20piccolo%20paese%20del%20sud%20Italia" title="Digg" onfocus="sociable_description_link(this, 'bodytext')" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/digg.png" title="Digg" alt="Digg" class="sociable-hovers" /></a></li>
	<li><a href="http://reddit.com/submit?url=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F21073&amp;title=Internet%20lancia%20una%20corda%20di%20salvataggio%20alle%20attivit%C3%A0%20familiari%20di%20un%20piccolo%20paese%20del%20sud%20Italia" title="Reddit" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/reddit.png" title="Reddit" alt="Reddit" class="sociable-hovers" /></a></li>
	<li><a href="http://technorati.com/faves?add=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F21073" title="Technorati" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/technorati.png" title="Technorati" alt="Technorati" class="sociable-hovers" /></a></li>
</ul>
</div>
  
        		</div>
<div style="clear: both;">
<fb:like href='http://italiadallestero.info/archives/21073' send='false' layout='standard' show_faces='true' width='450' height='65' action='like' colorscheme='light' font='lucida grande'></fb:like></div>
		<div class="tags"><strong>Tag:</strong> <a href="http://italiadallestero.info/archives/tag/societa-cultura-e-religione" rel="tag">Società cultura e religione</a> </div>
        <div class="tags"><strong>Traduzione di:</strong></div><div class="about-author clearfix"><table><tr><td><a href="http://italiadallestero.info/about?nick=Andrea Torrente"><img class="IDEthumb80left" src="http://italiadallestero.info/images/staff/Andrea Torrente.png" title="Andrea Torrente" alt="Andrea Torrente" /></a></td><td><a href="http://italiadallestero.info/archives/category/brasile" title="Brasile"><img src="http://italiadallestero.info/wp-content/uploads/flags/brazil.standard.gif" width="32" height="20" alt="Brasile" title="Brasile" /></a> <strong>Andrea Torrente</strong><br />Giornalista multimediale e autore del blog Scappo in Brasile, vive in Brasile dal 2009 dove lavora per testate brasiliane e italiane. È traduttore freelance portoghese-italiano. Per contatti: torrente.andrea@gmail.com</td></tr></table></div><div class="tags"><strong>Revisione di:</strong></div><div class="about-author clearfix"><a href="http://italiadallestero.info/about?nick=Gaia"><img class="IDEthumb80" src="http://italiadallestero.info/images/staff/Gaia.png" alt="Gaia Restivo" title="Gaia Restivo" /></a></div>    </div>
    
		<a name="comments"></a>
    
	  
	<h4 class="module-title">2 Comments</h4>
		<ol id="commentlist" class="clearfix">
				<li class="comment even thread-even depth-1" id="li-comment-268867">
		<div class="comment-node" id="comment-268867">
			<div class="comment-controls">
			<a class='comment-reply-link' href='/archives/21073/comment-page-1?replytocom=268867#respond' onclick='return addComment.moveForm( "comment-268867", "268867", "respond", "21073" )' aria-label='Rispondi a Francesca'>Rispondi</a>			</div>
			<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/68b18ae523ea02a11c11c9900f7e3a19?s=32&amp;d=identicon&amp;r=G' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Francesca</cite>
			</div>
						<div class="comment-meta commentmetadata">
				Postato <abbr class="comment-datetime" title="2017-03-28T10:02:24+00:00">marzo 28, 2017 alle 10:02 AM</abbr>			</div>
			<div class="comment-content"><p>Manca la fonte dell&#8217;articolo.</p>
</div>
		</div>
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-268868">
		<div class="comment-node" id="comment-268868">
			<div class="comment-controls">
			<a class='comment-reply-link' href='/archives/21073/comment-page-1?replytocom=268868#respond' onclick='return addComment.moveForm( "comment-268868", "268868", "respond", "21073" )' aria-label='Rispondi a Francesca'>Rispondi</a>			</div>
			<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/68b18ae523ea02a11c11c9900f7e3a19?s=32&amp;d=identicon&amp;r=G' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Francesca</cite>
			</div>
						<div class="comment-meta commentmetadata">
				Postato <abbr class="comment-datetime" title="2017-03-28T10:04:33+00:00">marzo 28, 2017 alle 10:04 AM</abbr>			</div>
			<div class="comment-content"><p>Come non detto, la fonte è anche alla fine dell&#8217;articolo! Scusate.</p>
</div>
		</div>
</li><!-- #comment-## -->
		</ol>
		
	<div class="comments-navigation clearfix">
			</div>
	
		


									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lascia una risposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/21073/comment-page-1#respond" style="display:none;">Annulla risposta</a></small></h3>
									<form action="http://italiadallestero.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">L'indirizzo email non verrà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p>							<div id="comment-user-details"><div id="alt-login-methods"><p><fb:login-button v="2" scope="email,publish_stream" onlogin="sfc_update_user_details();">Connect with Facebook</fb:login-button></p></div><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" class="required" name="author" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" class="required email" name="email" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-url"><label for="url">Sito web</label><input id="url" class="url" name="url" type="text" value="" size="30" /></p>
</div>												<p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">&Egrave; possibile utilizzare questi tag ed attributi <abbr title="eXtensible HyperText Markup Language">XHTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" />
							<input type='hidden' name='comment_post_ID' value='21073' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7dd89176c2" /></p><p id="sfc_comm_send"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p>					</form>
							</div><!-- #respond -->
				
	    

</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="text-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Traduzioni per il Fatto Quotidiano</h5>			<div class="textwidget"><center><a href="http://www.ilfattoquotidiano.it/blog/Italiadallestero" target='_blank'><img style="margin: 3px; padding: 0px; border: 0px; width:140px; height:50px;" src="http://upload.wikimedia.org/wikipedia/it/archive/3/38/20100205210321!FattoQuotidiano.png" alt="Il Fatto Quotidiano"/></a></center></div>
		</li><li id="ngg-images-3" class="widgetcontainer clearfix"><div class="hslice" id="ngg-webslice"><h5 class="entry-title widgettitle">Le ultime di SatiraDallEstero</h5><div class="ngg-widget entry-content">
            <a href="http://italiadallestero.info/wp-content/gallery/satira/Germania_Luglio_2014_Neues-Deutschland.jpg"
           title="(Luglio 2014)"
           data-image-id='378'
           class="shutterset_4ecd08bcf7f609da1d27de6eb0551758"           ><img title="Germania"
                 alt="Germania"
                 src="http://italiadallestero.info/wp-content/gallery/satira/thumbs/thumbs_Germania_Luglio_2014_Neues-Deutschland.jpg"
                 width="270"
                 height="40"
            /></a>
            <a href="http://italiadallestero.info/wp-content/gallery/satira/germania_marzo_2014_pascal-kirchmair.jpg"
           title="(Marzo 2014)"
           data-image-id='377'
           class="shutterset_4ecd08bcf7f609da1d27de6eb0551758"           ><img title="Germania"
                 alt="Germania"
                 src="http://italiadallestero.info/wp-content/gallery/satira/thumbs/thumbs_germania_marzo_2014_pascal-kirchmair.jpg"
                 width="270"
                 height="40"
            /></a>
            <a href="http://italiadallestero.info/wp-content/gallery/satira/belgio_maggio_2014_pierre-kroll.jpg"
           title="(Maggio 2014)"
           data-image-id='376'
           class="shutterset_4ecd08bcf7f609da1d27de6eb0551758"           ><img title="Belgio"
                 alt="Belgio"
                 src="http://italiadallestero.info/wp-content/gallery/satira/thumbs/thumbs_belgio_maggio_2014_pierre-kroll.jpg"
                 width="270"
                 height="40"
            /></a>
            <a href="http://italiadallestero.info/wp-content/gallery/satira/slovacchia_maggio_2014_marian-kamensky.jpg"
           title="(Maggio 2014)"
           data-image-id='375'
           class="shutterset_4ecd08bcf7f609da1d27de6eb0551758"           ><img title="Slovacchia"
                 alt="Slovacchia"
                 src="http://italiadallestero.info/wp-content/gallery/satira/thumbs/thumbs_slovacchia_maggio_2014_marian-kamensky.jpg"
                 width="270"
                 height="40"
            /></a>
            <a href="http://italiadallestero.info/wp-content/gallery/satira/slovacchia_aprile_2014_marian-kamensky.jpg"
           title="(Aprile 2014)"
           data-image-id='374'
           class="shutterset_4ecd08bcf7f609da1d27de6eb0551758"           ><img title="Slovacchia"
                 alt="Slovacchia"
                 src="http://italiadallestero.info/wp-content/gallery/satira/thumbs/thumbs_slovacchia_aprile_2014_marian-kamensky.jpg"
                 width="270"
                 height="40"
            /></a>
    </div>

</div></li><li id="categories-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Scegli la tua stampa estera preferita</h5><select name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="157">Angola</option>
	<option class="level-0" value="23">Argentina</option>
	<option class="level-0" value="81">Australia</option>
	<option class="level-0" value="15">Austria</option>
	<option class="level-0" value="67">Belgio</option>
	<option class="level-0" value="93">Bolivia</option>
	<option class="level-0" value="32">Brasile</option>
	<option class="level-0" value="26">Canada</option>
	<option class="level-0" value="109">Catalogna</option>
	<option class="level-0" value="31">Cile</option>
	<option class="level-0" value="84">Cina</option>
	<option class="level-0" value="97">Cipro</option>
	<option class="level-0" value="92">Colombia</option>
	<option class="level-0" value="151">Costa Rica</option>
	<option class="level-0" value="101">Cuba</option>
	<option class="level-0" value="68">Danimarca</option>
	<option class="level-0" value="69">Ecuador</option>
	<option class="level-0" value="90">El Salvador</option>
	<option class="level-0" value="87">Emirati Arabi</option>
	<option class="level-0" value="105">Figi</option>
	<option class="level-0" value="95">Finlandia</option>
	<option class="level-0" value="11">Francia</option>
	<option class="level-0" value="10">Germania</option>
	<option class="level-0" value="96">Giappone</option>
	<option class="level-0" value="14">Gran Bretagna</option>
	<option class="level-0" value="88">Grecia</option>
	<option class="level-0" value="139">Guatemala</option>
	<option class="level-0" value="99">Honduras</option>
	<option class="level-0" value="28">India</option>
	<option class="level-0" value="30">Iran</option>
	<option class="level-0" value="18">Irlanda</option>
	<option class="level-0" value="108">Israele</option>
	<option class="level-0" value="85">Italia</option>
	<option class="level-0" value="1">italiadallestero</option>
	<option class="level-0" value="103">Lussemburgo</option>
	<option class="level-0" value="102">Macedonia</option>
	<option class="level-0" value="86">Messico</option>
	<option class="level-0" value="83">Norvegia</option>
	<option class="level-0" value="73">Olanda</option>
	<option class="level-0" value="154">Panama</option>
	<option class="level-0" value="156">Paraguay</option>
	<option class="level-0" value="91">Perù</option>
	<option class="level-0" value="89">Polonia</option>
	<option class="level-0" value="27">Portogallo</option>
	<option class="level-0" value="29">Qatar</option>
	<option class="level-0" value="120">Repubblica ceca</option>
	<option class="level-0" value="70">Romania</option>
	<option class="level-0" value="82">Russia</option>
	<option class="level-0" value="113">Singapore</option>
	<option class="level-0" value="17">Spagna</option>
	<option class="level-0" value="106">Sud Africa</option>
	<option class="level-0" value="12">Svezia</option>
	<option class="level-0" value="9">Svizzera</option>
	<option class="level-0" value="177">Tunisia</option>
	<option class="level-0" value="25">Turchia</option>
	<option class="level-0" value="98">Uruguay</option>
	<option class="level-0" value="13">USA</option>
	<option class="level-0" value="94">Venezuela</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown = document.getElementById("cat");
	function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://italiadallestero.info/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	dropdown.onchange = onCatChange;
/* ]]> */
</script>

</li>		<li class="multi-sidebar-container">
		<div class="multi-sidebar clearfix">
		<ul class="tabs clearfix">
		<li><a href="#s-latest"><span>Ultimi</span></a></li><li><a href="#s-tags"><span>Tags</span></a></li><li><a href="#s-featured"><span>In primo piano</span></a></li><li><a href="#s-comments"><span>Commenti</span></a></li>		</ul>
		<div id="s-latest" class="widgetcontainer clearfix"><ul>				<li class="clearfix">
								<span class="thumb"><img width="36" height="36" src="http://italiadallestero.info/wp-content/uploads/2017/03/Campagna_Ragusana-Autore_Giorgio_Leggio-36x36.jpg" class="attachment-sidebar-thumb wp-post-image" alt="Migliaia di braccianti rumene sono vittime di orrendi abusi." title="Violentate, picchiate e sfruttate: la schiavitù del XXI secolo, ovvero il pilastro dell&#8217;agricoltura siciliana." /></span>
								<a href="http://italiadallestero.info/archives/21076">Violentate, picchiate e sfruttate: la schiavitù del XXI secolo, ovvero il pilastro dell&#8217;agricoltura siciliana.</a><br />
				<span class="sub">27 marzo 2017 11:31 AM | 
				1 Commento</span>
				</li>
								<li class="clearfix">
								<span class="thumb"><img width="36" height="36" src="http://italiadallestero.info/wp-content/uploads/2017/03/Panorama_Soveria_Mannelli_2006_11_24-36x36.jpg" class="attachment-sidebar-thumb wp-post-image" alt="Era il Capodanno alla vigilia del millennio e in qualità di sindaco scrisse in fretta e furia una email alle autorità di Roma chiedendo un’udienza per spiegare la sua iniziativa di connettere a internet la sua città di montagna di 3 mila abitanti." title="Internet lancia una corda di salvataggio alle attività familiari di un piccolo paese del sud Italia" /></span>
								<a href="http://italiadallestero.info/archives/21073">Internet lancia una corda di salvataggio alle attività familiari di un piccolo paese del sud Italia</a><br />
				<span class="sub">21 marzo 2017 11:57 AM | 
				2 Commenti</span>
				</li>
								<li class="clearfix">
								<span class="thumb"><img width="36" height="36" src="http://italiadallestero.info/wp-content/uploads/2017/03/ff046333-2b58-4847-b1b0-0a27c75ea922-36x36.png" class="attachment-sidebar-thumb wp-post-image" alt=" La maggioranza degli italiani sta decisamente peggio rispetto a dieci anni fa; anche chi ha in tasca una laurea e lavora sodo, riesce a stento ad arrivare alla fine del mese." title="L&#8217;impoverimento del ceto medio italiano" /></span>
								<a href="http://italiadallestero.info/archives/21069">L&#8217;impoverimento del ceto medio italiano</a><br />
				<span class="sub">13 marzo 2017 9:41 PM | 
				4 Commenti</span>
				</li>
								<li class="clearfix">
								<span class="thumb"><img width="36" height="36" src="http://italiadallestero.info/wp-content/uploads/2017/02/download-36x36.jpeg" class="attachment-sidebar-thumb wp-post-image" alt="La prostituzione forzata spetta alla maggior parte delle 11.009 donne nigeriane che sono arrivate sulle coste italiane lo scorso anno, sostiene l’Organizzazione Internazionale per le Migrazioni." title="Il numero delle donne nigeriane vittime di tratta sessuale in Italia è quasi duplicato nel 2016" /></span>
								<a href="http://italiadallestero.info/archives/21064">Il numero delle donne nigeriane vittime di tratta sessuale in Italia è quasi duplicato nel 2016</a><br />
				<span class="sub">27 febbraio 2017 12:43 PM | 
				Nessun Commento</span>
				</li>
								<li class="clearfix">
								<span class="thumb"><img width="36" height="36" src="http://italiadallestero.info/wp-content/uploads/2017/02/arresto-Buscetta-36x36.jpg" class="attachment-sidebar-thumb wp-post-image" alt="Un libro rivela la storia di Tommaso Buscetta, il mafioso italiano che ha sedotto i padrini grazie al suo carisma, ha inserito il Brasile nella rotta del narcotraffico e ha smantellato l’impero di Cosa Nostra." title="Tommaso Buscetta, il mafioso che tradì Cosa Nostra (e visse per raccontarlo)" /></span>
								<a href="http://italiadallestero.info/archives/21058">Tommaso Buscetta, il mafioso che tradì Cosa Nostra (e visse per raccontarlo)</a><br />
				<span class="sub">22 febbraio 2017 10:59 AM | 
				1 Commento</span>
				</li>
				</ul></div><!-- #s-latest --><div id="s-tags" class="widgetcontainer clearfix"><div class="tags"><a href='http://italiadallestero.info/archives/tag/costume' class='tag-link-185' title='2 argomenti' style='font-size: 9.4468085106383pt;'>costume</a>
<a href='http://italiadallestero.info/archives/tag/cultura' class='tag-link-189' title='5 argomenti' style='font-size: 10.191489361702pt;'>cultura</a>
<a href='http://italiadallestero.info/archives/tag/cultura-religione' class='tag-link-187' title='2 argomenti' style='font-size: 9.4468085106383pt;'>cultura religione</a>
<a href='http://italiadallestero.info/archives/tag/economia-salute-e-ambiente' class='tag-link-80' title='659 argomenti' style='font-size: 15.255319148936pt;'>Economia salute e ambiente</a>
<a href='http://italiadallestero.info/archives/tag/giustizia' class='tag-link-66' title='600 argomenti' style='font-size: 15.156028368794pt;'>Giustizia</a>
<a href='http://italiadallestero.info/archives/tag/patrimonio-artistico' class='tag-link-191' title='1 argomento' style='font-size: 9pt;'>patrimonio artistico</a>
<a href='http://italiadallestero.info/archives/tag/personaggi-ditalia' class='tag-link-63' title='499 argomenti' style='font-size: 14.957446808511pt;'>Personaggi d'Italia</a>
<a href='http://italiadallestero.info/archives/tag/politica-estera' class='tag-link-60' title='394 argomenti' style='font-size: 14.709219858156pt;'>Politica estera</a>
<a href='http://italiadallestero.info/archives/tag/politica-interna' class='tag-link-49' title='1.138 argomenti' style='font-size: 15.851063829787pt;'>Politica interna</a>
<a href='http://italiadallestero.info/archives/tag/reportage' class='tag-link-125' title='304 argomenti' style='font-size: 14.41134751773pt;'>Reportage</a>
<a href='http://italiadallestero.info/archives/tag/seconda-guerra-mondiale' class='tag-link-193' title='1 argomento' style='font-size: 9pt;'>Seconda Guerra Mondiale</a>
<a href='http://italiadallestero.info/archives/tag/societa' class='tag-link-186' title='8 argomenti' style='font-size: 10.613475177305pt;'>società</a>
<a href='http://italiadallestero.info/archives/tag/societa-cultura-e-religione' class='tag-link-59' title='1.326 argomenti' style='font-size: 16pt;'>Società cultura e religione</a>
<a href='http://italiadallestero.info/archives/tag/societa-e-cultura' class='tag-link-192' title='2 argomenti' style='font-size: 9.4468085106383pt;'>Società e cultura</a>
<a href='http://italiadallestero.info/archives/tag/storia' class='tag-link-190' title='2 argomenti' style='font-size: 9.4468085106383pt;'>storia</a></div></div><!-- #s-tags --><div id="s-featured" class="widgetcontainer clearfix"><span class="textCenter sub">Non ci sono post al momento. Prova a ricontrollare a breve!</span></div><!-- #s-featured --><div id="s-comments" class="widgetcontainer clearfix"><ul id="recentcomments"><li class="recentcomments clearfix"><img alt='' src='http://0.gravatar.com/avatar/22d2ed53ff712fe8fc6241cbbb55cd39?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">Szabrina</span><br /><a href="http://italiadallestero.info/archives/20770">Gli italiani, ossessionati da maghi e ciarlatani</a></li><li class="recentcomments clearfix"><img alt='' src='http://0.gravatar.com/avatar/68b18ae523ea02a11c11c9900f7e3a19?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">Francesca</span><br /><a href="http://italiadallestero.info/archives/21069">L&#8217;impoverimento del ceto medio italiano</a></li><li class="recentcomments clearfix"><img alt='' src='http://0.gravatar.com/avatar/68b18ae523ea02a11c11c9900f7e3a19?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">Francesca</span><br /><a href="http://italiadallestero.info/archives/21073">Internet lancia una corda di salvataggio alle attività familiari di un piccolo paese del sud Italia</a></li><li class="recentcomments clearfix"><img alt='' src='http://0.gravatar.com/avatar/68b18ae523ea02a11c11c9900f7e3a19?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">Francesca</span><br /><a href="http://italiadallestero.info/archives/21073">Internet lancia una corda di salvataggio alle attività familiari di un piccolo paese del sud Italia</a></li><li class="recentcomments clearfix"><img alt='' src='http://0.gravatar.com/avatar/68b18ae523ea02a11c11c9900f7e3a19?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">Francesca</span><br /><a href="http://italiadallestero.info/archives/21076">Violentate, picchiate e sfruttate: la schiavitù del XXI secolo, ovvero il pilastro dell&#8217;agricoltura siciliana.</a></li><li class="recentcomments clearfix"><img alt='' src='http://1.gravatar.com/avatar/901297cb3f76bad1b3f9d203b1b28dd1?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">http://www.florida912groups.com/</span><br /><a href="http://italiadallestero.info/archives/19184">Alitalia, Telecom Italia e la disfatta del patriottismo</a></li><li class="recentcomments clearfix"><img alt='' src='http://1.gravatar.com/avatar/7cd2b08c85bc611a19b4bdc2ef5fd051?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">Paolo</span><br /><a href="http://italiadallestero.info/archives/21069">L&#8217;impoverimento del ceto medio italiano</a></li><li class="recentcomments clearfix"><img alt='' src='http://1.gravatar.com/avatar/7cd2b08c85bc611a19b4bdc2ef5fd051?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">Paolo</span><br /><a href="http://italiadallestero.info/archives/21069">L&#8217;impoverimento del ceto medio italiano</a></li><li class="recentcomments clearfix"><img alt='' src='http://1.gravatar.com/avatar/7cd2b08c85bc611a19b4bdc2ef5fd051?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">Paolo</span><br /><a href="http://italiadallestero.info/archives/21069">L&#8217;impoverimento del ceto medio italiano</a></li><li class="recentcomments clearfix"><img alt='' src='http://0.gravatar.com/avatar/885889ee654ee423da0834b1f484476d?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">Biagio</span><br /><a href="http://italiadallestero.info/archives/9806">Chi ha ucciso i giudici antimafia Falcone e Borsellino?</a></li></ul></div><!-- #s-comments -->		</div>
		</li>
		<li id="recent-comments-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Commenti</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Szabrina</span> su <a href="http://italiadallestero.info/archives/20770/comment-page-1#comment-268890">Gli italiani, ossessionati da maghi e ciarlatani</a></li><li class="recentcomments"><span class="comment-author-link">Francesca</span> su <a href="http://italiadallestero.info/archives/21069/comment-page-1#comment-268876">L&#8217;impoverimento del ceto medio italiano</a></li><li class="recentcomments"><span class="comment-author-link">Francesca</span> su <a href="http://italiadallestero.info/archives/21073/comment-page-1#comment-268868">Internet lancia una corda di salvataggio alle attività familiari di un piccolo paese del sud Italia</a></li><li class="recentcomments"><span class="comment-author-link">Francesca</span> su <a href="http://italiadallestero.info/archives/21073/comment-page-1#comment-268867">Internet lancia una corda di salvataggio alle attività familiari di un piccolo paese del sud Italia</a></li><li class="recentcomments"><span class="comment-author-link">Francesca</span> su <a href="http://italiadallestero.info/archives/21076/comment-page-1#comment-268866">Violentate, picchiate e sfruttate: la schiavitù del XXI secolo, ovvero il pilastro dell&#8217;agricoltura siciliana.</a></li></ul></li><li id="calendar-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Archivio</h5><div id="calendar_wrap"><table id="wp-calendar">
	<caption>marzo: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://italiadallestero.info/archives/date/2017/02">&laquo; feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://italiadallestero.info/archives/date/2017/03/13" title="L&#8217;impoverimento del ceto medio italiano">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td><a href="http://italiadallestero.info/archives/date/2017/03/21" title="Internet lancia una corda di salvataggio alle attività familiari di un piccolo paese del sud Italia">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td><a href="http://italiadallestero.info/archives/date/2017/03/27" title="Violentate, picchiate e sfruttate: la schiavitù del XXI secolo, ovvero il pilastro dell&#8217;agricoltura siciliana.">27</a></td><td id="today">28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>		<li id="sfc-fanbox-3" class="widgetcontainer clearfix">				<fb:fan profile_id="148473202578" logobar="1" stream="0" connections="16" width="278" colorscheme="light" height="368"></fb:fan>		</li>			</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        		<li></li>		
            </ul>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		
		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.arrastheme.com/"><strong>About Arras WordPress Theme</strong></a></p>
		<div style="clear:both;"><div style="float:left; margin-right:10px;"><a rel="license" href="http://creativecommons.org/licenses/by-nc/3.0/"><img alt="Creative Commons License" style="border-width:0" src="http://italiadallestero.info/images/lic.png" /></a></div></div><div><small>ItaliaDallEstero è soggetto a licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc/3.0/">Creative Commons Attribution-NonCommercial 3.0 Unported License</a> o più recente. <br />
Per maggiori informazioni sui diritti e sui termini d'uso del materiale pubblicato su ItaliaDallEstero.info, consultare le <a href="http://italiadallestero.info/FAQ">FAQ</a></small></div>		
		</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://italiadallestero.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-includes/js/comment-reply.min.js?ver=4.1.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/italiadallestero.info\/?photocrati_ajax=1","wp_home_url":"http:\/\/italiadallestero.info","wp_site_url":"http:\/\/italiadallestero.info","wp_root_url":"http:\/\/italiadallestero.info","wp_plugins_url":"http:\/\/italiadallestero.info\/wp-content\/plugins","wp_content_url":"http:\/\/italiadallestero.info\/wp-content","wp_includes_url":"http:\/\/italiadallestero.info\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_4ecd08bcf7f609da1d27de6eb0551758 = {"id":null,"source":"recent","container_ids":["1"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"imagedate","order_direction":"DESC","image_ids":[],"entity_ids":[],"tagcloud":false,"inner_content":null,"returns":"included","slug":"widget-ngg-images-3","display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"270","thumbnail_height":"40","thumbnail_crop":"1","images_per_page":5,"number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","template":"\/nfs\/c05\/h01\/mnt\/79612\/domains\/italiadallestero.info\/html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":5,"image_type":"thumb","show_thumbnail_link":false,"image_width":270,"image_height":40,"widget_setting_title":"Le ultime di SatiraDallEstero","widget_setting_before_widget":"<li id=\"ngg-images-3\" class=\"widgetcontainer clearfix\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h5 class=\"entry-title widgettitle\">","widget_setting_after_widget":"<\/div><\/li>","widget_setting_after_title":"<\/h5>","widget_setting_width":270,"widget_setting_height":40,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-3"},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":5,"__defaults_set":true,"_errors":[],"ID":"4ecd08bcf7f609da1d27de6eb0551758"};
galleries.gallery_4ecd08bcf7f609da1d27de6eb0551758.wordpress_page_root = "http:\/\/italiadallestero.info\/archives\/21073";
var nextgen_lightbox_settings = {"static_path":"http:\/\/italiadallestero.info\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.46'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"C A R I C A M E N T O","msgClose":"Clicca per chiudere"};
/* ]]> */
</script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.46'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.js?ver=2.1.46'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.min.js?ver=2.1.46'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.min.js?ver=2.1.46'></script>
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"175744409140057","channelUrl":"http:\/\/italiadallestero.info\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
    sfc_update_user_details();
  };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/it_IT/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<style type="text/css">
#fb-user { border: 1px dotted #C0C0C0; padding: 5px; display: block; }
#fb-user .fb_profile_pic_rendered { margin-right: 5px; float:left; }
#fb-user .end { display:block; height:0px; clear:left; }
</style>

<script type="text/javascript">
function sfc_update_user_details() {
	FB.getLoginStatus(function(response) {
		if (response.authResponse) {
			// Show their FB details TODO this should be configurable, or at least prettier...
			if (!jQuery('#fb-user').length) {
				jQuery('#comment-user-details').hide().after("<span id='fb-user'>" +
				"<fb:profile-pic uid='loggedinuser' facebook-logo='true' size='s'></fb:profile-pic>" +
				"<span id='fb-msg'><strong>Hi<fb:name uid='loggedinuser' useyou='false'></fb:name>!</strong><br />You are connected with your Facebook account." +
				"<a href='#' onclick='FB.logout(function(response) { window.location = \"http://italiadallestero.info/archives/21058\"; }); return false;'> Logout</a>" +
				"</span><span class='end'></span></span>" + 
				"<input type='hidden' name='sfc_user_id' value='"+response.authResponse.userID+"' />"+
				"<input type='hidden' name='sfc_user_token' value='"+response.authResponse.accessToken+"' />");
				jQuery('#sfc_comm_send').html('<input style="width: auto;" type="checkbox" id="sfc_comm_share" name="sfc_comm_share" /><label for="sfc_comm_share">Share Comment on Facebook</label>');
			}

			// Refresh the DOM
			FB.XFBML.parse();
		} 
	});
}
</script>

</body>
</html>
   <!-- WP Super Cache is installed but broken. The path to wp-cache-phase1.php in wp-content/advanced-cache.php must be fixed! -->