<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">


<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Michela Murgia: “La Chiesa cattolica è una multinazionale”</title>
<meta name="description" content="La scrittrice e saggista sarda Michela Murgia è decisa a raccontare come la Chiesa di Pietro ha contribuito e contribuisce tuttora a rafforzare gli stereotipi di sottomissione e inferiorità femminile, concentrati soprattutto nei paesi mediterranei." />
<link rel="alternate" type="application/rss+xml" href="http://italiadallestero.info/feed" title="Italia Dall&#039;Estero ultimi post" />

<link rel="alternate" type="application/rss+xml" href="http://italiadallestero.info/comments/feed" title="Italia Dall&#039;Estero ultimi commenti" />

<link rel="pingback" href="http://italiadallestero.info/xmlrpc.php" />

<link rel="shortcut icon" href="http://italiadallestero.info/favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Italia Dall&#039;Estero &raquo; Michela Murgia: “La Chiesa cattolica è una multinazionale” Feed dei commenti" href="http://italiadallestero.info/archives/16433/feed" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://italiadallestero.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://italiadallestero.info/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.1.18' type='text/css' media='all' />
<script type='text/javascript' src='http://italiadallestero.info/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/themes/arras/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/themes/arras/js/superfish/superfish.js'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://italiadallestero.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://italiadallestero.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Berlino approva le riforme dell&#8217;Italia' href='http://italiadallestero.info/archives/16408' />
<link rel='next' title='Prestigiosa biblioteca filosofica napoletana scompare a causa della crisi' href='http://italiadallestero.info/archives/16399' />
<meta name="generator" content="WordPress 4.1.18" />
<link rel='canonical' href='http://italiadallestero.info/archives/16433/comment-page-1#comments' />
<link rel='shortlink' href='http://italiadallestero.info/?p=16433' />
<!-- <meta name="NextGEN" version="2.1.46" /> -->
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta property='og:type' content='article' />
<meta property='og:title' content='Michela Murgia: “La Chiesa cattolica è una multinazionale”' />
<meta property='og:url' content='http://italiadallestero.info/archives/16433' />
<meta property='og:description' content='StampaLa scrittrice e saggista sarda Michela Murgia è decisa a raccontare come la Chiesa di Pietro ha contribuito e contribuisce tuttora a rafforzare gli stereotipi di sottomissione e inferiorità femminile, concentrati soprattutto nei paesi mediterranei.    Condividi : 	Queste icone linkano i siti di social bookmarking sui quali i lettori possono condividere e trovare nuove pagine web.' />
<meta property='og:site_name' content='Italia Dall&#039;Estero' />
<meta property='fb:app_id' content='175744409140057' />
<meta property='og:locale' content='it_IT' />
<meta property='og:image' content='http://italiadallestero.info/wp-content/uploads/2012/09/Murgia3.jpg' />
<link rel='image_src' href='http://italiadallestero.info/wp-content/uploads/2012/09/Murgia3.jpg' />
<meta property='og:image' content='http://cdn.printfriendly.com/pf-icon.gif' />
<link rel='image_src' href='http://cdn.printfriendly.com/pf-icon.gif' />
<meta property='og:image' content='http://italiadallestero.info/images/logo/Clarin.png' />
<link rel='image_src' href='http://italiadallestero.info/images/logo/Clarin.png' />
<script language="JavaScript" type="text/javascript" src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/js/description_selection.js"></script><link rel="stylesheet" type="text/css" media="screen" href="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/css/sociable.css" /><link rel="stylesheet" href="http://italiadallestero.info/wp-content/themes/arras/css/styles/default.css" type="text/css" media="screen,projection" /><link rel="stylesheet" href="http://italiadallestero.info/wp-content/themes/arras/css/layouts/2c-r-fixed.css" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 205px; height: 225px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 260px; }
	.featured-article { width: 640px; height: 250px; }
	.featured-article img { width: 640px; height: 250px; }
	#controls { width: 610px; top: 110px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 84px; top: -84px; }
	.featured-slideshow-inner { height: 250px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 250px; }
	.blog-name a { background: url(http://italiadallestero.info/wp-content/uploads/2011/10/IDEHeaderLogo.png) no-repeat; text-indent: -9000px; width: 742px; height: 74px; display: block; }
	.footer-sidebar  { width: 920px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="stylesheet" href="http://italiadallestero.info/wp-content/themes/arras/user.css" type="text/css" media="screen,projection" /><!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-4337788-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=2.1.46' type='text/css' media='all' />
</head>

<body class="single single-post postid-16433 single-format-standard layout-2c-r-fixed no-js style-default">
<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	<div class="sf-menu menu clearfix"><ul><li class="page_item page-item-318"><a href="http://italiadallestero.info/home">Home</a></li><li class="page_item page-item-7848"><a href="http://italiadallestero.info/archivio">Archivio</a></li><li class="page_item page-item-17"><a href="http://italiadallestero.info/mandaci-un-articolo">Mandaci un articolo</a></li><li class="page_item page-item-4757"><a href="http://italiadallestero.info/videodallestero">VideoDallEstero</a></li><li class="page_item page-item-18"><a href="http://italiadallestero.info/giornali-esteri">i giornali esteri</a></li><li class="page_item page-item-327"><a href="http://italiadallestero.info/about">chi siamo</a></li><li class="page_item page-item-4755"><a href="http://italiadallestero.info/faq">FAQ</a></li></ul></div>
</div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://italiadallestero.info">Italia Dall&#039;Estero</a></span>
		<span class="blog-description"></span>
			</div>
<!--	<div id="searchbar"><!--
<form action="http://italiadallestero.info/search/" id="searchform">
  <div>
    <input type="hidden" name="cx" value="000018455454433176645:unofo0zvxb0" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" id="s" value=""  />
    <input type="submit" id="searchsubmit" name="sa" value="Cerca" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=searchform&lang=it"></script>
--></div> -->
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-navigazione-container"><ul id="menu-navigazione" class="sf-menu menu clearfix"><li id="menu-item-10918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10918"><a href="http://italiadallestero.info">HOME</a></li>
<li id="menu-item-10919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10919"><a href="http://italiadallestero.info/mandaci-un-articolo">Mandaci un articolo</a></li>
<li id="menu-item-10927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-10927"><a href="http://italiadallestero.info">Media</a>
<ul class="sub-menu">
	<li id="menu-item-10921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10921"><a href="http://italiadallestero.info/archivio">Archivio</a></li>
	<li id="menu-item-11114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11114"><a href="http://italiadallestero.info/satira?show=gallery">SatiraDallEstero</a></li>
	<li id="menu-item-10922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10922"><a href="http://italiadallestero.info/videodallestero">VideoDallEstero</a></li>
</ul>
</li>
<li id="menu-item-10926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-10926"><a href="http://italiadallestero.info">Il sito</a>
<ul class="sub-menu">
	<li id="menu-item-10923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10923"><a href="http://italiadallestero.info/about">chi siamo</a></li>
	<li id="menu-item-10924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10924"><a href="http://italiadallestero.info/giornali-esteri">i giornali esteri</a></li>
	<li id="menu-item-10925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10925"><a href="http://italiadallestero.info/faq">FAQ</a></li>
</ul>
</li>
</ul></div>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="Italia Dall&#039;Estero RSS Feed" href="http://italiadallestero.info/feed">RSS Feed</a></li>
				
							<li><a id="twitter" title="Italia Dall&#039;Estero Twitter" href="http://www.twitter.com/italiadalestero/" target="_blank">Twitter</a></li>
				
							<li><a id="facebook" title="Italia Dall&#039;Estero Facebook" href="http://www.facebook.com/#!/pages/ItaliaDallEsteroinfo/148473202578" target="_blank">Facebook</a></li>
				
			</ul>
<div id="searchbar"><!--
<form action="http://italiadallestero.info/search/" id="searchform">
  <div>
    <input type="hidden" name="cx" value="000018455454433176645:unofo0zvxb0" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" id="s" value=""  />
    <input type="submit" id="searchsubmit" name="sa" value="Cerca" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=searchform&lang=it"></script>
--></div>	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">

<div id="content" class="section">

		<div id="post-16433" class="post-16433 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina tag-societa-cultura-e-religione clearfix single-post">

        <div class="entry-photo"><img width="579" height="250" src="http://italiadallestero.info/wp-content/uploads/2012/09/Murgia3-579x250.jpg" class="attachment-single-thumb wp-post-image" alt="La scrittrice e saggista sarda Michela Murgia è decisa a raccontare come la Chiesa di Pietro ha contribuito e contribuisce tuttora a rafforzare gli stereotipi di sottomissione e inferiorità femminile, concentrati soprattutto nei paesi mediterranei." title="Michela Murgia: “La Chiesa cattolica è una multinazionale”" /></div><h1 class="entry-title"><a href="http://italiadallestero.info/archives/16433" rel="bookmark">Michela Murgia: “La Chiesa cattolica è una multinazionale”</a></h1><div class="entry-info"><div class="entry-author">di <address class="author vcard">Pablo E. Chacón</address></div> &ndash; <abbr class="published" title="2012-09-02T08:14:03+00:00">2 settembre 2012</abbr><span class="entry-cat"><strong>Pubblicato in: </strong><a href="http://italiadallestero.info/archives/category/argentina">Argentina</a></span><br /><small>Traduzione di <a href="http://italiadallestero.info">ItaliaDallEstero.info</a></small></div>        
        <div class="entry-content clearfix">
		<div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;" src="http://cdn.printfriendly.com/pf-icon.gif" width="23" height="25" alt="PrintFriendly and PDF"><span class="printfriendly-text2">Stampa</span></a></div><p><img src="http://italiadallestero.info/images/logo/Clarin.png" width="150" height="30" alt="Clarin"  title="Clarin"/></p><p><strong>Prima in un saggio e ora in un romanzo, la scrittrice italiana cerca di smascherare “il regno della donna oggetto”, in auge  durante l’epoca di Berlusconi con la connivenza della Chiesa. “Al Vaticano non si puo’ chiedere di rendere conto sul  movimento dei suoi soldi”, ha affermato in questa intervista.</strong></p>
<p>La scrittrice e saggista sarda Michela Murgia è decisa a raccontare come la Chiesa di Pietro ha contribuito e contribuisce tuttora a rafforzare gli stereotipi di sottomissione e inferiorità femminile, concentrati soprattutto nei paesi mediterranei.</p>
<p>Ora lo fa partendo dal successo del suo primo romanzo <em>Accabadora (</em>Salamandra) [casa editrice spagnola, NdT], ma il suo lavoro, direi quasi da militante, si è moltiplicato grazie alla pubblicazione del saggio <em>Ave Mary. E la Chiesa inventò la donna</em> (Salamandra), nel quale studia le immagini e la teologia che le supporta fino ad arrivare ai giorni nostri: Berlusconi, la violenza di genere, i preti pedofili, etc. Tutti effetti collaterali di una “missione” che non può nemmeno più scappare al proprio malessere e decadenza. Di seguito l’intervista con <em>Ñ digital</em> presso la sede della casa editrice Edhasa.</p>
<p><strong>- È passata dalla narrativa alla letteratura quasi di denuncia&#8230;</strong><br />
&#8211; Esattamente, però si tratta di processi complementari. Nel libro <em></em><em>La Accabadora</em> la protagonista è una donna che si dedica a un compito che nel mondo odierno non esiste più, inghiottito da un’impresa. Ma scrivere è come parlare: uno non parla sempre delle stesse cose. E nel caso di questo libro si è trattato di una necessità. Volevo parlare, partecipare al dibattito che oggi si sta affrontando in Italia proprio sullo stato della donna, però paradossalmente in questo dibattito non c’era spazio per la Chiesa cattolica. Questo romanzo, invece, le dà spazio.</p>
<p><strong>- Non è uno spazio molto positivo</strong><br />
&#8211; No, è lo spazio che può avere. Non avrei potuto scrivere narrativa su questo problema. Ci sono cose che non si possono raccontare e per le quali è imprescindibile usare un romanzo (il romanzo arriva dappertutto). Ad esempio, l’eutanasia non si può teorizzare, ma si può narrare. La morte si può teorizzare, ma se la si narra l’effetto è più diretto.</p>
<p><strong>- Come nasce questo libro?</strong><br />
&#8211; Durante l’epoca di Berlusconi l’immagine della donna era usata, degradata, deturpata. Era il regno della donna oggetto. Ma il signor Berlusconi era stato votato da un gran numero di donne. Le cose si sono evolute, gli scandali si sono succeduti, fino a che l’anno scorso donne provenienti da ogni parte, da tutte le città, senza nessuna ideologia definita, hanno riempito quaranta piazze per protestare contro queste immagini della donna. Ovviamente è successo dopo la serie di scandali sessuali di cui era protagonista Berlusconi. Le stesse donne che lo avevano votato si sono mosse in  massa per protestare contro di lui e il suo governo. Fu così che si riaprì il dibattito sull’immagine della donna nella società, sulla necessità di regolamentare la pubblicità, sugli usi che la televisione fa di questa immagine e sull’urgente partecipazione delle donne in politica.</p>
<p><strong>- Bisognerebbe pensare alla simbologia religiosa che accompagna questa narrazione sessista</strong>.<br />
&#8211; Certamente. Questo è uno dei miei interessi fondamentali: pensare in che misura la simbologia religiosa abbia accompagnato questa narrazione sessista.  Però va detto chiaramente: si tratta di un problema culturale, non è un problema del signor Berlusconi, che ne è risultato il catalizzatore. Sono sicura (e non dubito che qui sia lo stesso) che in Italia molti uomini sulle donne la pensano esattamente come Berlusconi.</p>
<p><strong>- Quindi diciamo&#8230;</strong><br />
&#8230;che Berlusconi ha contribuito a un modo di pensare, a un pensiero da bar, da taverna, e lo ha portato al governo. Perché molte donne pagate per i servizi sessuali successivamente sono diventate ministre. Ecco che allora la questione si è trasformata in un dibattito politico.</p>
<p><strong>- Berlusconi era un alleato esplicito della Chiesa. O per lo meno tacito.</strong><br />
&#8211; Esplicito! Chiaramente. In Italia la relazione tra il governo e la Chiesa Cattolica è mediata dalla CEI (Conferenza Episcopale Italiana), il cui titolare in questo momento  è  monsignor Claudio Bagnasco.</p>
<p><strong>- Fa parte dell’Opus Dei?</strong><br />
&#8211; No, no, è in relazione&#8230; fa parte comunque di un gruppo ancora più reazionario. A tal punto che, quando Berlusconi arrivò al potere, venne fatto un patto tra lui e la Chiesa.  Per questo affermo che la relazione è esplicita: la Chiesa non si immischiava negli affari privati di Berlusconi, e il Governo si impegnava, ad esempio, a non toccare nessun istituto della Chiesa, soprattutto gli istituti d’istruzione. E tanto meno le sue finanze. Lasciavano che interferisse nella riforma della scuola, certamente, ma mai negli ambiti che riguardano la legge e la morale cattolica, per esempio la questione bioetica, soprattutto il testamento biologico e la morte, i riti funerari. Nemmeno poteva legiferare sulle unioni di fatto o i matrimoni tra omossesuali. L’uomo è uomo, la donna è donna, e dopo, se si ha fortuna, vengono i figli. Bene: Berlusconi rispettò per filo e per segno questo accordo, e anche quando ci fu molta pressione sui matrimoni omosessuali non si riuscì ad approvare le legge.</p>
<p><strong> &#8211; La Chiesa italiana sembra avere numerosi interessi economici&#8230;</strong><br />
&#8211; La Chiesa in termini generali è una multinazionale. I suoi capitali vengono investiti in tutti i settori, anche nella vendita di armi. Si sa che la Banca Vaticana ha finanziato armi e quando fu istituita una commissione per indagare sul giro di soldi non fu possibile andare avanti.</p>
<p><strong>- Perché?</strong><br />
&#8211; Perché è l’unica istituzione finanziaria del cosiddetto mondo sviluppato che non ha firmato accordi con gli organismi di controllo internazionali, tribunali, eccetera, che possano controllare i suoi conti, le spese, gli introiti e i finanziamenti. Al Vaticano non si può chiedere conto dei movimenti di denaro. Se non hanno nulla da nascondere, è inevitabile la domanda sul perché fanno così. E una delle possibili risposte è che una parte del denaro non appartiene solo alla Chiesa Cattolica ma anche ad altri paesi.</p>
<p dir="ltr"><strong> &#8211; Torniamo al libro.</strong><br />
&#8211; Ma io nel libro racconto tutto questo! E lo riassumo, certo&#8230; Quel che la Chiesa ha fatto con il discorso sulla donna è stata una cosa universale. L’immagine di degrado, di umiliazione, di inferiorità, è stata generale. E l’impatto si è sentito in maniera molto forte nei paesi più cattolici come Spagna, Argentina, Italia. In altri paesi, come Germania, Olanda, Danimarca, questo discorso è stato superato anche perché si intersecò con altri temi, come il protestantesimo, il calvinismo. C’è stata un’evoluzione del linguaggio religioso. E questo non significa che [nei paesi protestanti, NdT] non esista il maschilismo. Questo ha radici lontane. Ma quello che non aveva era l’impronta religiosa che le ha dato la Chiesa. La Chiesa non ha inventato il maschilismo, ma, essendo nelle sue mani il messaggio di liberazione (niente poveri e ricchi, niente ebrei o non ebrei, niente uomini o donne), si è occupata delle prime due coppie &#8211; e se ne è occupata male &#8211; e per peggiorare la situazione, ha presentato una struttura narrativa che ha finito per rafforzare il maschilismo. La divisione tra uomo e donna persiste tuttora, e in questa divisione è in gioco la la stabilità della Chiesa. La mascolinità di Dio è alla base dell’immaginario cattolico.</p>
<p><strong>- Cosa dicono le italiane sulle teorie del genere?</strong><br />
Questo è molto interessante&#8230;.perché chi per primo si è interessato al femminismo della differenza, per esempio, è stato Giovanni Paolo II, che era un uomo molto colto e intelligente, e quando iniziarono i movimenti di liberazione femminile in qualche documento riformulò l’idea di differenza. Disse che la donna non era diversa ma speciale. E disarmò una buona parte del cattolicesimo di sinistra. Era un uomo  davvero intelligente, informato. Nonostante questo, non riuscì mai a capire che le donne, gli omosessuali, chiunque non fosse uomo, voleva semplicemente non essere diverso (ci sono eccezioni, ovviamente) ma essere normale. Noi vogliamo essere normali. C’è ancora tanta strada da fare.</p>
<p style="text-align: right;"><a href = "http://www.revistaenie.clarin.com/ideas/Michaela-Murgia-La-Iglesia-catolica-es-una-empresa-multinacional_0_763123897.html  Pablo E. Chacón" target = "_blank" ><u>[Articolo originale "Michela Murgia: “La Iglesia católica es una empresa multinacional”" di Pablo E. Chacón]</u></a></p></div>
<div class="sociable">
<span class="sociable_tagline">
<strong>Condividi :</strong>
	<span>Queste icone linkano i siti di social bookmarking sui quali i lettori possono condividere e trovare nuove pagine web.</span>
</span>
<ul>
	<li><a href="mailto:?subject=Michela%20Murgia%3A%20%E2%80%9CLa%20Chiesa%20cattolica%20%C3%A8%20una%20multinazionale%E2%80%9D&amp;body=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F16433" title="email" onfocus="sociable_description_link(this, 'E-mail this story to a friend!')" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/email.png" title="email" alt="email" class="sociable-hovers" /></a></li>
	<li><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F16433" title="Facebook" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/facebook.png" title="Facebook" alt="Facebook" class="sociable-hovers" /></a></li>
	<li><a href="" title="TwitThis" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/" title="TwitThis" alt="TwitThis" class="sociable-hovers" /></a></li>
	<li><a href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F16433&amp;t=Michela%20Murgia%3A%20%E2%80%9CLa%20Chiesa%20cattolica%20%C3%A8%20una%20multinazionale%E2%80%9D" title="MySpace" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/myspace.png" title="MySpace" alt="MySpace" class="sociable-hovers" /></a></li>
	<li><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F16433&amp;title=Michela Murgia: “La Chiesa cattolica è una multinazionale”&amp;top=1" title="Live-MSN" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/live.png" title="Live-MSN" alt="Live-MSN" class="sociable-hovers" /></a></li>
	<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F16433&amp;title=Michela%20Murgia%3A%20%E2%80%9CLa%20Chiesa%20cattolica%20%C3%A8%20una%20multinazionale%E2%80%9D&amp;source=Italia+Dall%26%23039%3BEstero&amp;summary=EXCERPT" title="LinkedIn" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/linkedin.png" title="LinkedIn" alt="LinkedIn" class="sociable-hovers" /></a></li>
	<li><a href="" title="OKnotizie" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/" title="OKnotizie" alt="OKnotizie" class="sociable-hovers" /></a></li>
	<li><a href="http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F16433&amp;title=Michela%20Murgia%3A%20%E2%80%9CLa%20Chiesa%20cattolica%20%C3%A8%20una%20multinazionale%E2%80%9D" title="Google Bookmarks" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/google.png" title="Google Bookmarks" alt="Google Bookmarks" class="sociable-hovers" /></a></li>
	<li><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F16433&amp;=Michela%20Murgia%3A%20%E2%80%9CLa%20Chiesa%20cattolica%20%C3%A8%20una%20multinazionale%E2%80%9D" title="YahooMyWeb" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/yahoomyweb.png" title="YahooMyWeb" alt="YahooMyWeb" class="sociable-hovers" /></a></li>
	<li><a href="http://www.blogospherenews.com/submit.php?url=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F16433&amp;title=Michela%20Murgia%3A%20%E2%80%9CLa%20Chiesa%20cattolica%20%C3%A8%20una%20multinazionale%E2%80%9D" title="Blogosphere News" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/blogospherenews.png" title="Blogosphere News" alt="Blogosphere News" class="sociable-hovers" /></a></li>
	<li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F16433&amp;title=Michela%20Murgia%3A%20%E2%80%9CLa%20Chiesa%20cattolica%20%C3%A8%20una%20multinazionale%E2%80%9D" title="Digg" onfocus="sociable_description_link(this, 'bodytext')" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/digg.png" title="Digg" alt="Digg" class="sociable-hovers" /></a></li>
	<li><a href="http://reddit.com/submit?url=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F16433&amp;title=Michela%20Murgia%3A%20%E2%80%9CLa%20Chiesa%20cattolica%20%C3%A8%20una%20multinazionale%E2%80%9D" title="Reddit" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/reddit.png" title="Reddit" alt="Reddit" class="sociable-hovers" /></a></li>
	<li><a href="http://technorati.com/faves?add=http%3A%2F%2Fitaliadallestero.info%2Farchives%2F16433" title="Technorati" rel="nofollow" target="_blank"><img src="http://italiadallestero.info/wp-content/plugins/sociable-zyblog-edition/images/technorati.png" title="Technorati" alt="Technorati" class="sociable-hovers" /></a></li>
</ul>
</div>
  
        		</div>
<div style="clear: both;">
<fb:like href='http://italiadallestero.info/archives/16433' send='false' layout='standard' show_faces='true' width='450' height='65' action='like' colorscheme='light' font='lucida grande'></fb:like></div>
		<div class="tags"><strong>Tag:</strong> <a href="http://italiadallestero.info/archives/tag/societa-cultura-e-religione" rel="tag">Società cultura e religione</a> </div>
        <div class="tags"><strong>Traduzione di:</strong></div><div class="about-author clearfix"><table><tr><td><a href="http://italiadallestero.info/about?nick=Elena Bergamaschi"><img class="IDEthumb80left" src="http://italiadallestero.info/images/staff/Elena Bergamaschi.png" title="Elena Bergamaschi" alt="Elena Bergamaschi" /></a></td><td><a href="http://italiadallestero.info/archives/category/spagna" title="Spagna"><img src="http://italiadallestero.info/wp-content/uploads/flags/spain.standard.gif" width="32" height="20" alt="Spagna" title="Spagna" /></a> <strong>Elena Bergamaschi</strong><br />Laureata in Management Internazionale, ha vissuto in Spagna  dove ha frequentato l'ultimo anno di specialistica. 
Ha una forte passione per la lingua spagnola e latino americana, ama i viaggi non convenzionali e nel tempo libero studia arabo, corre e cucina... soprattutto dolci perché nella vita, se c'è qualcosa che non può mancare, è la dolcezza.

</td></tr></table></div><div class="tags"><strong>Revisione di:</strong></div><div class="about-author clearfix"><a href="http://italiadallestero.info/about?nick=Francesco Pasquarelli"><img class="IDEthumb80" src="http://italiadallestero.info/images/staff/Francesco Pasquarelli.png" alt="Francesco Pasquarelli" title="Francesco Pasquarelli" /></a><a href="http://italiadallestero.info/about?nick=Amina"><img class="IDEthumb80" src="http://italiadallestero.info/images/staff/Amina.png" alt="Amina Iacuzio" title="Amina Iacuzio" /></a></div>    </div>
    
		<a name="comments"></a>
    
		
	<div class="comments-navigation clearfix">
			</div>
	
		<h4 class="module-title">Trackbacks / Pings</h4>
	<ol class="pingbacks">	<li class="pingback even thread-even depth-1" id="li-trackback-119578">
		<div id="trackback-119578">
		<a href='http://www.informarexresistere.fr/2012/09/04/michela-murgia-la-chiesa-cattolica-e-una-multinazionale/' rel='external nofollow' class='url'>Michela Murgia: “La Chiesa cattolica è una multinazionale” | Informare per Resistere</a>		</div>
</li><!-- #comment-## -->
	<li class="pingback odd alt thread-odd thread-alt depth-1" id="li-trackback-272838">
		<div id="trackback-272838">
		<a href='https://astronascenteblog.wordpress.com/2017/05/29/il-vuoto/' rel='external nofollow' class='url'>IL VUOTO &#8211; astronascenteblog</a>		</div>
</li><!-- #comment-## -->
</ol>
		


									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lascia una risposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/16433/comment-page-1#respond" style="display:none;">Annulla risposta</a></small></h3>
									<form action="http://italiadallestero.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">L'indirizzo email non verrà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p>							<div id="comment-user-details"><div id="alt-login-methods"><p><fb:login-button v="2" scope="email,publish_stream" onlogin="sfc_update_user_details();">Connect with Facebook</fb:login-button></p></div><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" class="required" name="author" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" class="required email" name="email" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-url"><label for="url">Sito web</label><input id="url" class="url" name="url" type="text" value="" size="30" /></p>
</div>												<p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">&Egrave; possibile utilizzare questi tag ed attributi <abbr title="eXtensible HyperText Markup Language">XHTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" />
							<input type='hidden' name='comment_post_ID' value='16433' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="99f0e9e693" /></p><p id="sfc_comm_send"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p>					</form>
							</div><!-- #respond -->
				
	    

</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="text-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Traduzioni per il Fatto Quotidiano</h5>			<div class="textwidget"><center><a href="http://www.ilfattoquotidiano.it/blog/Italiadallestero" target='_blank'><img style="margin: 3px; padding: 0px; border: 0px; width:140px; height:50px;" src="http://upload.wikimedia.org/wikipedia/it/archive/3/38/20100205210321!FattoQuotidiano.png" alt="Il Fatto Quotidiano"/></a></center></div>
		</li><li id="ngg-images-3" class="widgetcontainer clearfix"><div class="hslice" id="ngg-webslice"><h5 class="entry-title widgettitle">Le ultime di SatiraDallEstero</h5><div class="ngg-widget entry-content">
            <a href="http://italiadallestero.info/wp-content/gallery/satira/Germania_Luglio_2014_Neues-Deutschland.jpg"
           title="(Luglio 2014)"
           data-image-id='378'
           class="shutterset_4ecd08bcf7f609da1d27de6eb0551758"           ><img title="Germania"
                 alt="Germania"
                 src="http://italiadallestero.info/wp-content/gallery/satira/thumbs/thumbs_Germania_Luglio_2014_Neues-Deutschland.jpg"
                 width="270"
                 height="40"
            /></a>
            <a href="http://italiadallestero.info/wp-content/gallery/satira/germania_marzo_2014_pascal-kirchmair.jpg"
           title="(Marzo 2014)"
           data-image-id='377'
           class="shutterset_4ecd08bcf7f609da1d27de6eb0551758"           ><img title="Germania"
                 alt="Germania"
                 src="http://italiadallestero.info/wp-content/gallery/satira/thumbs/thumbs_germania_marzo_2014_pascal-kirchmair.jpg"
                 width="270"
                 height="40"
            /></a>
            <a href="http://italiadallestero.info/wp-content/gallery/satira/belgio_maggio_2014_pierre-kroll.jpg"
           title="(Maggio 2014)"
           data-image-id='376'
           class="shutterset_4ecd08bcf7f609da1d27de6eb0551758"           ><img title="Belgio"
                 alt="Belgio"
                 src="http://italiadallestero.info/wp-content/gallery/satira/thumbs/thumbs_belgio_maggio_2014_pierre-kroll.jpg"
                 width="270"
                 height="40"
            /></a>
            <a href="http://italiadallestero.info/wp-content/gallery/satira/slovacchia_maggio_2014_marian-kamensky.jpg"
           title="(Maggio 2014)"
           data-image-id='375'
           class="shutterset_4ecd08bcf7f609da1d27de6eb0551758"           ><img title="Slovacchia"
                 alt="Slovacchia"
                 src="http://italiadallestero.info/wp-content/gallery/satira/thumbs/thumbs_slovacchia_maggio_2014_marian-kamensky.jpg"
                 width="270"
                 height="40"
            /></a>
            <a href="http://italiadallestero.info/wp-content/gallery/satira/slovacchia_aprile_2014_marian-kamensky.jpg"
           title="(Aprile 2014)"
           data-image-id='374'
           class="shutterset_4ecd08bcf7f609da1d27de6eb0551758"           ><img title="Slovacchia"
                 alt="Slovacchia"
                 src="http://italiadallestero.info/wp-content/gallery/satira/thumbs/thumbs_slovacchia_aprile_2014_marian-kamensky.jpg"
                 width="270"
                 height="40"
            /></a>
    </div>

</div></li><li id="categories-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Scegli la tua stampa estera preferita</h5><select name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="157">Angola</option>
	<option class="level-0" value="23">Argentina</option>
	<option class="level-0" value="81">Australia</option>
	<option class="level-0" value="15">Austria</option>
	<option class="level-0" value="67">Belgio</option>
	<option class="level-0" value="93">Bolivia</option>
	<option class="level-0" value="32">Brasile</option>
	<option class="level-0" value="26">Canada</option>
	<option class="level-0" value="109">Catalogna</option>
	<option class="level-0" value="31">Cile</option>
	<option class="level-0" value="84">Cina</option>
	<option class="level-0" value="97">Cipro</option>
	<option class="level-0" value="92">Colombia</option>
	<option class="level-0" value="151">Costa Rica</option>
	<option class="level-0" value="101">Cuba</option>
	<option class="level-0" value="68">Danimarca</option>
	<option class="level-0" value="69">Ecuador</option>
	<option class="level-0" value="90">El Salvador</option>
	<option class="level-0" value="87">Emirati Arabi</option>
	<option class="level-0" value="105">Figi</option>
	<option class="level-0" value="95">Finlandia</option>
	<option class="level-0" value="11">Francia</option>
	<option class="level-0" value="10">Germania</option>
	<option class="level-0" value="96">Giappone</option>
	<option class="level-0" value="14">Gran Bretagna</option>
	<option class="level-0" value="88">Grecia</option>
	<option class="level-0" value="139">Guatemala</option>
	<option class="level-0" value="99">Honduras</option>
	<option class="level-0" value="28">India</option>
	<option class="level-0" value="30">Iran</option>
	<option class="level-0" value="18">Irlanda</option>
	<option class="level-0" value="108">Israele</option>
	<option class="level-0" value="85">Italia</option>
	<option class="level-0" value="1">italiadallestero</option>
	<option class="level-0" value="103">Lussemburgo</option>
	<option class="level-0" value="102">Macedonia</option>
	<option class="level-0" value="86">Messico</option>
	<option class="level-0" value="83">Norvegia</option>
	<option class="level-0" value="73">Olanda</option>
	<option class="level-0" value="154">Panama</option>
	<option class="level-0" value="156">Paraguay</option>
	<option class="level-0" value="91">Perù</option>
	<option class="level-0" value="89">Polonia</option>
	<option class="level-0" value="27">Portogallo</option>
	<option class="level-0" value="29">Qatar</option>
	<option class="level-0" value="120">Repubblica ceca</option>
	<option class="level-0" value="70">Romania</option>
	<option class="level-0" value="82">Russia</option>
	<option class="level-0" value="113">Singapore</option>
	<option class="level-0" value="17">Spagna</option>
	<option class="level-0" value="106">Sud Africa</option>
	<option class="level-0" value="12">Svezia</option>
	<option class="level-0" value="9">Svizzera</option>
	<option class="level-0" value="177">Tunisia</option>
	<option class="level-0" value="25">Turchia</option>
	<option class="level-0" value="98">Uruguay</option>
	<option class="level-0" value="13">USA</option>
	<option class="level-0" value="94">Venezuela</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
	var dropdown = document.getElementById("cat");
	function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://italiadallestero.info/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
	}
	dropdown.onchange = onCatChange;
/* ]]> */
</script>

</li>		<li class="multi-sidebar-container">
		<div class="multi-sidebar clearfix">
		<ul class="tabs clearfix">
		<li><a href="#s-latest"><span>Ultimi</span></a></li><li><a href="#s-tags"><span>Tags</span></a></li><li><a href="#s-featured"><span>In primo piano</span></a></li><li><a href="#s-comments"><span>Commenti</span></a></li>		</ul>
		<div id="s-latest" class="widgetcontainer clearfix"><ul>				<li class="clearfix">
								<span class="thumb"><img width="36" height="36" src="http://italiadallestero.info/wp-content/uploads/2017/03/Campagna_Ragusana-Autore_Giorgio_Leggio-36x36.jpg" class="attachment-sidebar-thumb wp-post-image" alt="Migliaia di braccianti rumene sono vittime di orrendi abusi." title="Violentate, picchiate e sfruttate: la schiavitù del XXI secolo, ovvero il pilastro dell&#8217;agricoltura siciliana." /></span>
								<a href="http://italiadallestero.info/archives/21076">Violentate, picchiate e sfruttate: la schiavitù del XXI secolo, ovvero il pilastro dell&#8217;agricoltura siciliana.</a><br />
				<span class="sub">27 marzo 2017 11:31 AM | 
				1 Commento</span>
				</li>
								<li class="clearfix">
								<span class="thumb"><img width="36" height="36" src="http://italiadallestero.info/wp-content/uploads/2017/03/Panorama_Soveria_Mannelli_2006_11_24-36x36.jpg" class="attachment-sidebar-thumb wp-post-image" alt="Era il Capodanno alla vigilia del millennio e in qualità di sindaco scrisse in fretta e furia una email alle autorità di Roma chiedendo un’udienza per spiegare la sua iniziativa di connettere a internet la sua città di montagna di 3 mila abitanti." title="Internet lancia una corda di salvataggio alle attività familiari di un piccolo paese del sud Italia" /></span>
								<a href="http://italiadallestero.info/archives/21073">Internet lancia una corda di salvataggio alle attività familiari di un piccolo paese del sud Italia</a><br />
				<span class="sub">21 marzo 2017 11:57 AM | 
				2 Commenti</span>
				</li>
								<li class="clearfix">
								<span class="thumb"><img width="36" height="36" src="http://italiadallestero.info/wp-content/uploads/2017/03/ff046333-2b58-4847-b1b0-0a27c75ea922-36x36.png" class="attachment-sidebar-thumb wp-post-image" alt=" La maggioranza degli italiani sta decisamente peggio rispetto a dieci anni fa; anche chi ha in tasca una laurea e lavora sodo, riesce a stento ad arrivare alla fine del mese." title="L&#8217;impoverimento del ceto medio italiano" /></span>
								<a href="http://italiadallestero.info/archives/21069">L&#8217;impoverimento del ceto medio italiano</a><br />
				<span class="sub">13 marzo 2017 9:41 PM | 
				4 Commenti</span>
				</li>
								<li class="clearfix">
								<span class="thumb"><img width="36" height="36" src="http://italiadallestero.info/wp-content/uploads/2017/02/download-36x36.jpeg" class="attachment-sidebar-thumb wp-post-image" alt="La prostituzione forzata spetta alla maggior parte delle 11.009 donne nigeriane che sono arrivate sulle coste italiane lo scorso anno, sostiene l’Organizzazione Internazionale per le Migrazioni." title="Il numero delle donne nigeriane vittime di tratta sessuale in Italia è quasi duplicato nel 2016" /></span>
								<a href="http://italiadallestero.info/archives/21064">Il numero delle donne nigeriane vittime di tratta sessuale in Italia è quasi duplicato nel 2016</a><br />
				<span class="sub">27 febbraio 2017 12:43 PM | 
				Nessun Commento</span>
				</li>
								<li class="clearfix">
								<span class="thumb"><img width="36" height="36" src="http://italiadallestero.info/wp-content/uploads/2017/02/arresto-Buscetta-36x36.jpg" class="attachment-sidebar-thumb wp-post-image" alt="Un libro rivela la storia di Tommaso Buscetta, il mafioso italiano che ha sedotto i padrini grazie al suo carisma, ha inserito il Brasile nella rotta del narcotraffico e ha smantellato l’impero di Cosa Nostra." title="Tommaso Buscetta, il mafioso che tradì Cosa Nostra (e visse per raccontarlo)" /></span>
								<a href="http://italiadallestero.info/archives/21058">Tommaso Buscetta, il mafioso che tradì Cosa Nostra (e visse per raccontarlo)</a><br />
				<span class="sub">22 febbraio 2017 10:59 AM | 
				1 Commento</span>
				</li>
				</ul></div><!-- #s-latest --><div id="s-tags" class="widgetcontainer clearfix"><div class="tags"><a href='http://italiadallestero.info/archives/tag/costume' class='tag-link-185' title='2 argomenti' style='font-size: 9.4468085106383pt;'>costume</a>
<a href='http://italiadallestero.info/archives/tag/cultura' class='tag-link-189' title='5 argomenti' style='font-size: 10.191489361702pt;'>cultura</a>
<a href='http://italiadallestero.info/archives/tag/cultura-religione' class='tag-link-187' title='2 argomenti' style='font-size: 9.4468085106383pt;'>cultura religione</a>
<a href='http://italiadallestero.info/archives/tag/economia-salute-e-ambiente' class='tag-link-80' title='659 argomenti' style='font-size: 15.255319148936pt;'>Economia salute e ambiente</a>
<a href='http://italiadallestero.info/archives/tag/giustizia' class='tag-link-66' title='600 argomenti' style='font-size: 15.156028368794pt;'>Giustizia</a>
<a href='http://italiadallestero.info/archives/tag/patrimonio-artistico' class='tag-link-191' title='1 argomento' style='font-size: 9pt;'>patrimonio artistico</a>
<a href='http://italiadallestero.info/archives/tag/personaggi-ditalia' class='tag-link-63' title='499 argomenti' style='font-size: 14.957446808511pt;'>Personaggi d'Italia</a>
<a href='http://italiadallestero.info/archives/tag/politica-estera' class='tag-link-60' title='394 argomenti' style='font-size: 14.709219858156pt;'>Politica estera</a>
<a href='http://italiadallestero.info/archives/tag/politica-interna' class='tag-link-49' title='1.138 argomenti' style='font-size: 15.851063829787pt;'>Politica interna</a>
<a href='http://italiadallestero.info/archives/tag/reportage' class='tag-link-125' title='304 argomenti' style='font-size: 14.41134751773pt;'>Reportage</a>
<a href='http://italiadallestero.info/archives/tag/seconda-guerra-mondiale' class='tag-link-193' title='1 argomento' style='font-size: 9pt;'>Seconda Guerra Mondiale</a>
<a href='http://italiadallestero.info/archives/tag/societa' class='tag-link-186' title='8 argomenti' style='font-size: 10.613475177305pt;'>società</a>
<a href='http://italiadallestero.info/archives/tag/societa-cultura-e-religione' class='tag-link-59' title='1.326 argomenti' style='font-size: 16pt;'>Società cultura e religione</a>
<a href='http://italiadallestero.info/archives/tag/societa-e-cultura' class='tag-link-192' title='2 argomenti' style='font-size: 9.4468085106383pt;'>Società e cultura</a>
<a href='http://italiadallestero.info/archives/tag/storia' class='tag-link-190' title='2 argomenti' style='font-size: 9.4468085106383pt;'>storia</a></div></div><!-- #s-tags --><div id="s-featured" class="widgetcontainer clearfix"><span class="textCenter sub">Non ci sono post al momento. Prova a ricontrollare a breve!</span></div><!-- #s-featured --><div id="s-comments" class="widgetcontainer clearfix"><ul id="recentcomments"><li class="recentcomments clearfix"><img alt='' src='http://0.gravatar.com/avatar/48156020d3b8e6463e13fb2c92982eeb?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">DORIS BROWN</span><br /><a href="http://italiadallestero.info/archives/20560">Il Piano scolastico per cambiare gli stereotipi di genere provoca una bufera in Italia</a></li><li class="recentcomments clearfix"><img alt='' src='http://0.gravatar.com/avatar/c401d3997851e80121eda0536e5530a8?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">Società di finanziamento</span><br /><a href="http://italiadallestero.info/archives/20490">L’Italia e la BCE</a></li><li class="recentcomments clearfix"><img alt='' src='http://0.gravatar.com/avatar/882643d5b943112b0d2a175f795bece0?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">Julie</span><br /><a href="http://italiadallestero.info/archives/20490">L’Italia e la BCE</a></li><li class="recentcomments clearfix"><img alt='' src='http://0.gravatar.com/avatar/865de1e28224bec648c24b22ba481d2b?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">europa</span><br /><a href="http://italiadallestero.info/archives/20916">É Milano la vera capitale d’Italia?</a></li><li class="recentcomments clearfix"><img alt='' src='http://1.gravatar.com/avatar/76d319e47fa9e957ca70ac83b063a9b6?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">MARY FISH</span><br /><a href="http://italiadallestero.info/archives/20560">Il Piano scolastico per cambiare gli stereotipi di genere provoca una bufera in Italia</a></li><li class="recentcomments clearfix"><img alt='' src='http://0.gravatar.com/avatar/a4c6dc75d20f813e05dbc78ba0bf879d?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">mustang gt cost</span><br /><a href="http://italiadallestero.info/archives/19246">L&#8217;operazione segreta della Chiesa italiana per allontanare i cattolici da Berlusconi, ideata dal potente cardinale Camillo Ruini</a></li><li class="recentcomments clearfix"><img alt='' src='http://0.gravatar.com/avatar/25b91ff4c555387446514a0e0d0b29d1?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">LEONARD TRINITY</span><br /><a href="http://italiadallestero.info/archives/20560">Il Piano scolastico per cambiare gli stereotipi di genere provoca una bufera in Italia</a></li><li class="recentcomments clearfix"><img alt='' src='http://0.gravatar.com/avatar/89d671157d943a2ed8a88d46c81fffa5?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">Asia Pacific</span><br /><a href="http://italiadallestero.info/archives/20560">Il Piano scolastico per cambiare gli stereotipi di genere provoca una bufera in Italia</a></li><li class="recentcomments clearfix"><img alt='' src='http://0.gravatar.com/avatar/89d671157d943a2ed8a88d46c81fffa5?s=36&amp;d=identicon&amp;r=G' class='avatar avatar-36 photo' height='36' width='36' /><span class="author">Asia Pacific</span><br /><a href="http://italiadallestero.info/archives/20770">Gli italiani, ossessionati da maghi e ciarlatani</a></li></ul></div><!-- #s-comments -->		</div>
		</li>
		<li id="recent-comments-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Commenti</h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://astronascenteblog.wordpress.com/2017/05/29/il-vuoto/' rel='external nofollow' class='url'>IL VUOTO &#8211; astronascenteblog</a></span> su <a href="http://italiadallestero.info/archives/16433/comment-page-1#comment-272838">Michela Murgia: “La Chiesa cattolica è una multinazionale”</a></li><li class="recentcomments"><span class="comment-author-link">DORIS BROWN</span> su <a href="http://italiadallestero.info/archives/20560/comment-page-3#comment-272669">Il Piano scolastico per cambiare gli stereotipi di genere provoca una bufera in Italia</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://italiadallestero.info/archives/20490/comment-page-3' rel='external nofollow' class='url'>Società di finanziamento</a></span> su <a href="http://italiadallestero.info/archives/20490/comment-page-5#comment-272483">L’Italia e la BCE</a></li><li class="recentcomments"><span class="comment-author-link">Julie</span> su <a href="http://italiadallestero.info/archives/20490/comment-page-5#comment-272477">L’Italia e la BCE</a></li><li class="recentcomments"><span class="comment-author-link">europa</span> su <a href="http://italiadallestero.info/archives/20916/comment-page-2#comment-272473">É Milano la vera capitale d’Italia?</a></li></ul></li><li id="calendar-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Archivio</h5><div id="calendar_wrap"><table id="wp-calendar">
	<caption>maggio: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://italiadallestero.info/archives/date/2017/03">&laquo; mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td id="today">31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>		<li id="sfc-fanbox-3" class="widgetcontainer clearfix">				<fb:fan profile_id="148473202578" logobar="1" stream="0" connections="16" width="278" colorscheme="light" height="368"></fb:fan>		</li>			</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        		<li></li>		
            </ul>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		
		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.arrastheme.com/"><strong>About Arras WordPress Theme</strong></a></p>
		<div style="clear:both;"><div style="float:left; margin-right:10px;"><a rel="license" href="http://creativecommons.org/licenses/by-nc/3.0/"><img alt="Creative Commons License" style="border-width:0" src="http://italiadallestero.info/images/lic.png" /></a></div></div><div><small>ItaliaDallEstero è soggetto a licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc/3.0/">Creative Commons Attribution-NonCommercial 3.0 Unported License</a> o più recente. <br />
Per maggiori informazioni sui diritti e sui termini d'uso del materiale pubblicato su ItaliaDallEstero.info, consultare le <a href="http://italiadallestero.info/FAQ">FAQ</a></small></div>		
		</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://italiadallestero.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-includes/js/comment-reply.min.js?ver=4.1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/italiadallestero.info\/?photocrati_ajax=1","wp_home_url":"http:\/\/italiadallestero.info","wp_site_url":"http:\/\/italiadallestero.info","wp_root_url":"http:\/\/italiadallestero.info","wp_plugins_url":"http:\/\/italiadallestero.info\/wp-content\/plugins","wp_content_url":"http:\/\/italiadallestero.info\/wp-content","wp_includes_url":"http:\/\/italiadallestero.info\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_4ecd08bcf7f609da1d27de6eb0551758 = {"id":null,"source":"recent","container_ids":["1"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"imagedate","order_direction":"DESC","image_ids":[],"entity_ids":[],"tagcloud":false,"inner_content":null,"returns":"included","slug":"widget-ngg-images-3","display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"270","thumbnail_height":"40","thumbnail_crop":"1","images_per_page":5,"number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","template":"\/nfs\/c05\/h01\/mnt\/79612\/domains\/italiadallestero.info\/html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":5,"image_type":"thumb","show_thumbnail_link":false,"image_width":270,"image_height":40,"widget_setting_title":"Le ultime di SatiraDallEstero","widget_setting_before_widget":"<li id=\"ngg-images-3\" class=\"widgetcontainer clearfix\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h5 class=\"entry-title widgettitle\">","widget_setting_after_widget":"<\/div><\/li>","widget_setting_after_title":"<\/h5>","widget_setting_width":270,"widget_setting_height":40,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-3"},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":5,"__defaults_set":true,"_errors":[],"ID":"4ecd08bcf7f609da1d27de6eb0551758"};
galleries.gallery_4ecd08bcf7f609da1d27de6eb0551758.wordpress_page_root = "http:\/\/italiadallestero.info\/archives\/16433";
var nextgen_lightbox_settings = {"static_path":"http:\/\/italiadallestero.info\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.46'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"C A R I C A M E N T O","msgClose":"Clicca per chiudere"};
/* ]]> */
</script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.46'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.js?ver=2.1.46'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.min.js?ver=2.1.46'></script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.min.js?ver=2.1.46'></script>
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://italiadallestero.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"175744409140057","channelUrl":"http:\/\/italiadallestero.info\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
    sfc_update_user_details();
  };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/it_IT/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<style type="text/css">
#fb-user { border: 1px dotted #C0C0C0; padding: 5px; display: block; }
#fb-user .fb_profile_pic_rendered { margin-right: 5px; float:left; }
#fb-user .end { display:block; height:0px; clear:left; }
</style>

<script type="text/javascript">
function sfc_update_user_details() {
	FB.getLoginStatus(function(response) {
		if (response.authResponse) {
			// Show their FB details TODO this should be configurable, or at least prettier...
			if (!jQuery('#fb-user').length) {
				jQuery('#comment-user-details').hide().after("<span id='fb-user'>" +
				"<fb:profile-pic uid='loggedinuser' facebook-logo='true' size='s'></fb:profile-pic>" +
				"<span id='fb-msg'><strong>Hi<fb:name uid='loggedinuser' useyou='false'></fb:name>!</strong><br />You are connected with your Facebook account." +
				"<a href='#' onclick='FB.logout(function(response) { window.location = \"http://italiadallestero.info/archives/21058\"; }); return false;'> Logout</a>" +
				"</span><span class='end'></span></span>" + 
				"<input type='hidden' name='sfc_user_id' value='"+response.authResponse.userID+"' />"+
				"<input type='hidden' name='sfc_user_token' value='"+response.authResponse.accessToken+"' />");
				jQuery('#sfc_comm_send').html('<input style="width: auto;" type="checkbox" id="sfc_comm_share" name="sfc_comm_share" /><label for="sfc_comm_share">Share Comment on Facebook</label>');
			}

			// Refresh the DOM
			FB.XFBML.parse();
		} 
	});
}
</script>

</body>
</html>
   <!-- WP Super Cache is installed but broken. The path to wp-cache-phase1.php in wp-content/advanced-cache.php must be fixed! -->